Programo con la IDE de autocad "VLIDE" y al guardar da error fatal en v 2015 de 64

Ver el tema anterior Ver el tema siguiente Ir abajo

Programo con la IDE de autocad "VLIDE" y al guardar da error fatal en v 2015 de 64

Mensaje por rbalsa el Dom Sep 03, 2017 2:20 pm

Utilizo para programar la IDE de autocad "VLIDE". Al guardar cualquier programa de lisp me da "FATAL ERROR" siempre.
Utilizo WINDOWS 10 64 y AUTOCAD 2015 de 64, con versiones anteriores no daba error, también pasa con la versión 2018.

MUCHAS GRACIAS POR ATENDERME

rbalsa

Mensajes : 2
Fecha de inscripción : 03/09/2017

Ver perfil de usuario

Volver arriba Ir abajo

Re: Programo con la IDE de autocad "VLIDE" y al guardar da error fatal en v 2015 de 64

Mensaje por Admin el Lun Sep 04, 2017 4:06 pm

Hola Rbalsa, como primera medida , y de emergencia, puedes hacer una Selccion de todo el LISP , copia y pega en el notepad y guarda con la extensión.lsp

Y puede ser un error de instalación del ACAD , prueba una reparación de la instalación

Y prueba si el LISP funciona cuando lo cargas en directo , sin tener la VLIDE abierta.

Son todas conjeturas que se me ocurren. Nada que me haya pasado antes.

Admin
Admin

Mensajes : 164
Fecha de inscripción : 16/03/2016
Edad : 69
Localización : CORDOBA ARGENTINA

Ver perfil de usuario http://acadhispano.foroargentina.net

Volver arriba Ir abajo

Re: Programo con la IDE de autocad "VLIDE" y al guardar da error fatal en v 2015 de 64

Mensaje por rbalsa el Dom Sep 10, 2017 11:46 am

Gracias, por tu respuesta, todo lo que dices lo he probado y sigo sin solucionarlo.

Muchas gracias

rbalsa

Mensajes : 2
Fecha de inscripción : 03/09/2017

Ver perfil de usuario

Volver arriba Ir abajo

Re: Programo con la IDE de autocad "VLIDE" y al guardar da error fatal en v 2015 de 64

Mensaje por Contenido patrocinado


Contenido patrocinado


Volver arriba Ir abajo

Ver el tema anterior Ver el tema siguiente Volver arriba

- Temas similares

 
Permisos de este foro:
No puedes responder a temas en este foro.